Den här sidan är nyligen utvecklad, vi tar gärna emot synpunkter kring tjänsten.

Avseer tjänst: Interna webbanrop mot gammal PHP, tidigare än 7.4

Period: 2022-05-18

Status: Information

Kort information: Interna webbanrop från PHP tidigare än 7.4 kan slutat fungera

Mer information: Om du byter till 7.4 eller senare i kundzonen kommer det igång igen